<!DOCTYPE HTML>
<html lang="es">
 <head>
  
<title>Murió el destacado actor y comediante Andrés Rillón - showbiz.publimetro.cl</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-Control" content="no-cache, no-store, max-age=0, must-revalidate" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="robots" content="index,follow" />

<meta name="locality" content="Santiago, Chile">
<meta name="language" content="Spanish">
<meta name="lang" content="es">



<meta name="keywords" content="TV " />
<meta http-equiv="keywords" content="TV " />
<meta name="news_keywords" content="TV ">




<!-- Open Graph -->
<meta property="og:type" content='website' />
<meta property="og:site_name" content='ShowBiz Publimetro' />
<meta property="og:title" content='Murió el destacado actor y comediante Andrés Rillón'/>
<meta property="og:description" content='Luego de haber estado internado desde diciembre por problemas cardíacos, el actor que interpretó al personaje &quot;Don Pío&quot; en el Jappening con Ja falleció.'/>
<meta property="og:url" content='http://showbiz.publimetro.cl/murio-el-destacado-actor-y-comediante-andres-rillon/showbiz/2017-01-05/222804.html' />
<meta property="og:type" content="article" >

<meta property="og:image" content="http://showbiz.publimetro.cl/showbiz/site/artic/20170105/imag/foto_0000000220170105222804.jpg">
<meta property="og:image:width" content="670">
<meta property="og:image:height" content="450">

<meta property="og:image" content="http://showbiz.publimetro.cl/showbiz/site/artic/20170105/imag/foto_0000000420170105222804.jpg">
<meta property="og:image:width" content="320">
<meta property="og:image:height" content="214">    
<!-- fin Open Graph -->

<!-- Twitter Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Murió el destacado actor y comediante Andrés Rillón" />
<meta name="twitter:description" content="Luego de haber estado internado desde diciembre por problemas cardíacos, el actor que interpretó al personaje &quot;Don Pío&quot; en el Jappening con Ja falleció." />
<meta name="twitter:creator" content="@PublimetroChile">
<meta name="twitter:url" content="http://showbiz.publimetro.cl/murio-el-destacado-actor-y-comediante-andres-rillon/showbiz/2017-01-05/222804.html">
<meta name="twitter:image" content="http://showbiz.publimetro.cl/showbiz/site/artic/20170105/imag/foto_0000000420170105222804.jpg" />
<meta name="twitter:domain" content="showbiz.publimetro.cl" />
<!-- fin Twitter Card -->

<meta name="title" content="Murió el destacado actor y comediante Andrés Rillón">

<meta property="og:image" content="http://showbiz.publimetro.cl/showbiz/site/artic/20170105/imag/foto_0000000220170105222804.jpg" />
<link rel="canonical" href="http://showbiz.publimetro.cl/murio-el-destacado-actor-y-comediante-andres-rillon/showbiz/2017-01-05/222804.html" />

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="20170105222804">
<meta name="cXenseParse:recs:publishtime" content="2017-01-05T20:47-04:00">
  <script>
        var Vseccion="TV";
        var Vautor="Showbiz";
    </script>
   <meta http-equiv="pragma" content="nocache" />
   <link type="text/css" rel="stylesheet" href="/showbiz/css/v1/articulo.css" />
   <link rel="stylesheet" href="/showbiz/css/CarruselTaxonomia.css" type="text/css" media="screen" />
   <link type="text/css" rel="stylesheet" href="/showbiz/css/v1/global.css" />

   <!--TAG showbiz.publimetro.cl-->
    <script>
      var gaUrlParam = "/Articulo/murio-el-destacado-actor-y-comediante-andres-rillon/showbiz/2017-01-05/222804.html";
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      
      ga('create', 'UA-307495-35', 'auto'); 
      ga('create', 'UA-51856861-1', 'auto', {'name': 'newTracker'});  // New tracker.
      ga('send', 'pageview',gaUrlParam); // Página vista Publimetro
      ga('send', 'event', 'WEB', 'Articulo',gaUrlParam); // Eventos vista Publimetro
      
      ga('newTracker.send', 'pageview'); // Página vista Nuevo Tracker
      ga('newTracker.send', 'event', 'WEB', 'Articulo',gaUrlParam);
      
    </script>
    <!--FIN TAG showbiz.publimetro.cl-->

   <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145197048123488312']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<script type="text/javascript" src="/showbiz/js-local/html5.js"></script>
<script type="text/javascript" src="/showbiz/js-local/jquery/jquery.js"></script>
<script type="text/javascript" src="/showbiz/js-local/Botones.class.js"></script>
<script type="text/javascript" src="/showbiz/js-local/Utiles.class.js"></script>
<script type="text/javascript" src="/showbiz/js-local/FontSize.class.js"></script>
<script type="text/javascript" src="/showbiz/js-local/Flash.class.js"></script>
<script type="text/javascript" src="/showbiz/js-local/Func.class.js"></script>
<script type="text/javascript" src="/showbiz/js-local/jquery/tabs/jquery.idTabs.js"></script>
<script type="text/javascript" src="/showbiz/js-local/jquery/carruselTax/carrusel.js"></script>
<script type="text/javascript" src="/js-local/sst8.js"></script>

<script type="text/javascript" language="JavaScript">
    //name: Publimetro (Direct_LATAM)
    //created: 02/25/2015 14:42
    var cb = new Date().getTime();
    var asiPqTag = false;
    try {
    document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=AUcs6S,wwJH4A,yjWpTl,zqV9yo&cb=" + cb + "'></sc" + "ript>");
    } catch (err) {}
    </script> 
    
<script type="text/javascript" language="JavaScript">
if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
   window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
      window["ASPQ_"+p] += "PQ_"+p+"_"+key;
      }
   }
}
</script>


<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type="text/javascript" language="JavaScript" src="http://www.metroservices.lu/latam/scripts/var_dfp.js"></script>
            
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/300x250_ATF1', [300, 250], 'div-gpt-ad-1453485568778-0').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/300x250_ATF2', [300, 250], 'div-gpt-ad-1453485568778-1').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF1', [300, 250], 'div-gpt-ad-1453485568778-2').addService(googletag.pubads());
//  googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF2', [300, 250], 'div-gpt-ad-1453485568778-3').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF2', [300, 250], 'div-gpt-ad-1453485568778-3').addService(googletag.pubads()).setTargeting('gwd', ASPQ_AUcs6S);
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF3', [300, 250], 'div-gpt-ad-1453485568778-4').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF4', [300, 250], 'div-gpt-ad-1453485568778-5').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF5', [300, 250], 'div-gpt-ad-1453485568778-6').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF6', [300, 250], 'div-gpt-ad-1453485568778-7').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF7', [300, 250], 'div-gpt-ad-1453485568778-8').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/640x80_BTF1', [640, 80], 'div-gpt-ad-1453485568778-9').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/960x60', [960, 60], 'div-gpt-ad-1453485568778-10').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/Bottom', [970, 250], 'div-gpt-ad-1453485568778-11').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Chile/Showbiz/Desktop/Articulo/Footer', 'div-gpt-ad-1453485568778-12-oop').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/InRead', [1, 1], 'div-gpt-ad-1453485568778-13').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Chile/Showbiz/Desktop/Articulo/Itt-Layer', 'div-gpt-ad-1453485568778-14-oop').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Chile/Showbiz/Desktop/Articulo/Skin', 'div-gpt-ad-1453485568778-15-oop').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/SkyScraper', [160, 600], 'div-gpt-ad-1453485568778-16').addService(googletag.pubads());
//  googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/Top', [728, 90], 'div-gpt-ad-1453485568778-17').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/Showbiz/Desktop/Articulo/Top', [728, 90], 'div-gpt-ad-1453485568778-17').addService(googletag.pubads()).setTargeting('gwd', ASPQ_wwJH4A);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().setTargeting('demo',$dfp_demo);
    googletag.pubads().setTargeting('url',document.location.pathname.substring(0,40));
    googletag.enableServices();
  });
</script>

<!-- /59391304/Chile/Showbiz/Desktop/Articulo/Footer -->
<div id='div-gpt-ad-1453485568778-12-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-12-oop'); });
</script>
</div>

<!-- /59391304/Chile/Showbiz/Desktop/Articulo/InRead -->
<div id='div-gpt-ad-1453485568778-13'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-13'); });
</script>
</div>

<!-- /59391304/Chile/Showbiz/Desktop/Articulo/Itt-Layer -->
<div id='div-gpt-ad-1453485568778-14-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-14-oop'); });
</script>
</div>

<!-- /59391304/Chile/Showbiz/Desktop/Articulo/Skin -->
<div id='div-gpt-ad-1453485568778-15-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-15-oop'); });
</script>
</div>

<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/59391304/Chile/NuevaMujer/Desktop/flotante_OAS', [1, 1]).display();
</script>

    <!-- INREAD --->
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 43889
       ,lang        : "es"
       ,slot        : '#content .CUERPO > p, .articulo .CUERPO > p'
       ,format      : "inread"
       ,minSlot     : 4
       ,css         : "margin: 0px 0px 15px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
  <!-- FININREAD --->
  
  
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VXHMR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VXHMR');</script>
<!-- End Google Tag Manager -->
  
  
<script>       
function return_pais(){
  return document.domain.split('.')[document.domain.split('.').length-1];
}

function nombre_pais(pais){
   pais=pais.toLowerCase();
   if(pais=="cl")
    return "Chile";

   if(pais=="pr")
    return "PuertoRico";

   if(pais=="mx")
    return "Mexico";

   if(pais=="co")
    return "Colombia";

   if(pais=="ec")
    return "Ecuador";

   if(pais=="do")
    return "RepublicaDominicana";

   if(pais=="us")
    return "PuertoRico";

   return "Mexico";
}
</script>

    <!-- TailTarget Tag Manager TT-10737-9/CT-253 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-10737-9/CT-253');
</script>
<!-- End TailTarget Tag Manager -->

 
<meta name="Generator" content="Prontus CMS" />
</head>
 <body style="background:#000000;  width:100%; min-height:865px; height:auto !important; ">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=413795952086946";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


 <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "8623982" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=8623982&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

  <div id="wrapper">
    <a name="top"></a>
    <!--Header-->


      <header id="header">
        <!-- Red Publimetro -->   
            <script src="http://www.elgraficochile.cl/prontus_elgrafico/js-local/redpublimetro.js" type="text/javascript"></script>
            <script>loadRed("showbiz");</script>
        <!-- Fin Red Publimetro -->
        <section class="head">
        <div id="cabecera" style="width:1000px !important;">
            <div style="float:left; margin-right:10px; width:240px; margin-top:15px;">
               <a href="http://showbiz.publimetro.cl/"><img src="http://showbiz.publimetro.cl/showbiz/imag/news/logo_showbiz.png" width="245" border="0"></a>
            </div>
            <div id="banner-980" style="width:728px !important; float:right; overflow:hidden;">
                   
                <!-- /59391304/Chile/Showbiz/Desktop/Articulo/Top -->
                <div id='div-gpt-ad-1453485568778-17'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-17'); });
                </script>
                </div>
            </div>
        </div>
        

        <nav>
              <span class="menu_btn" onclick="mostrarMenu(this);"><span>Menu</span><img src="/showbiz/imag/auxi/icono_menu2.png" alt="Menú" title="Menú" width="27" height="27" style="padding: float:left"></span>
    <script type="text/javascript">
	  $(document).ready(function() {
		$(window).resize(function() {
			if($(window).width() > 620) $('#header .menu').css({'opacity':'1','display':'block'});
			else $('#header .menu').css({'opacity':'0','display':'none'});
		});
	  });

	  function mostrarMenu(obj) {
		if($(obj).hasClass('activo')) {
			$(obj).removeClass('activo');
			$(obj).siblings('.menu').animate({opacity:0},200).slideUp();
		} else {
			$(obj).addClass('activo');
			$(obj).siblings('.menu').slideDown().animate({opacity:1},200);
		}
	  }
	</script>



          <ul class="menu">
            
                

  
    <li><a href="/" target="_top" >Inicio</a></li>
  
           
                

  
    <li><a href="/showbiz/site/tax/port/all/taxport_10___1.html" target="_top" >Teletón</a></li>
  
           
                

  
    <li><a href="/tv" target="_top" >TV</a></li>
  
           
                

  
    <li><a href="/gente" target="_top" >Gente</a></li>
  
           
                

  
    <li><a href="/musica" target="_top" >Música</a></li>
  
           
                

  
    <li><a href="/columnas" target="_top" >Columnas</a></li>
  
           
                

  
    <li><a href="/celebridades" target="_top" >Celebridades</a></li>
  
           
                

  
    <li><a href="/showbiz/site/tax/port/all/taxport_7___1.html" target="_top" >Panoramas</a></li>
  
           
          </ul>
          <!--formulario-->
<form id="buscar_simple" method="get" action="/cgi-bin/prontus_search.cgi">
  <div class="buscador">
    <input type="hidden" name="search_prontus" value="showbiz" />
    <input type="hidden" name="search_tmp" value="search.html" />
    <input type="hidden" name="search_modo" value="and" />
    <input type="hidden" name="search_orden" value="cro" />
    <input type="hidden" name="search_resxpag" value="10" />
    <input type="hidden" name="search_maxpags" value="20" />
    <input type="hidden" name="search_form" value="yes" />
    <table border="0" cellspacing="0" cellpadding="0">
      <tr>
        <td align="left" valign="top"><input type="text" name="search_texto" value="Buscar en SHOWBIZ" class="campo-search" onclick="this.value=''" /></td>
        <td width="19" align="right" valign="top"><input type="image" src="/showbiz/imag/auxi/lupa.png" value="Buscar" alt="Buscar" /></td>
      </tr>
    </table>
  </div>
</form>
<!--/formulario-->
        </nav>
        <ul class="hot-topics">
            
              
  
    <li class="rot">Destacados:</li>
  









            
              


  

  
    <li class="first"><a href="/showbiz/site/tax/port/all/taxport_9_12__1.html" target="_top" >One Direction en Chile</a></li>
  






            
              




  

  
    <li><a href="/showbiz/site/tax/port/all/taxport_12___1.html" target="_top" >Ranking</a></li>
  




            
              




  

  
    <li><a href="/showbiz/site/tax/port/all/taxport_9_3_4_1.html" target="_top" >The Metal Fest</a></li>
  




            
              




  

  
    <li><a href="/showbiz/site/tax/port/all/taxport_4___1.html" target="_top" >Internacional</a></li>
  




            
              




  

  
    <li><a href="/showbiz/site/tax/port/all/taxport_3___1.html" target="_top" >Video</a></li>
  




            
              




  

  
    <li><a href="http://showbiz.publimetro.cl/showbiz/site/tax/port/all/taxport_10___1.html" target="_top" >Teletón</a></li>
  




            
              




  

  
    <li><a href="/showbiz/site/tax/port/all/taxport_2___1.html" target="_top" >Imperdible</a></li>
  




            
        </ul>
        </section>      
      </header>
      
        <!-- /59391304/Chile/Showbiz/Desktop/Articulos/960x60 -->
        <center>
            <div id='div-gpt-ad-1453485568778-10' style="margin:10px auto;">
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-10'); });
                </script>
            </div>
        </center>
    <!--/Header-->      <div id="main">
        <section id="content">
          
  <div class="breadcrumbs">
      Usted está en: 
    <a href="/showbiz/site/edic/base/port/inicio.html">Portada</a>
    <a href="/showbiz/site/tax/port/all/taxport_6___1.html"> | TV</a>  </div>

<div class="herramientas">
<a href="#" onclick="window.history.go(-1); return false;">
  <img src="/showbiz/imag/auxi/vol_of.gif" alt="Volver" title="Volver" onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="25" height="25" />
</a>
<a href="#" onclick="Utiles.enviarArticulo('http://showbiz.publimetro.cl/showbiz/site/artic/20170105/pags/20170105222804.html'); return false;">
  <img src="/showbiz/imag/auxi/env_of.gif" alt="Enviar este Artículo" title="Enviar este Artículo" onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="25" height="25" />
</a>
<a href="#" onclick="Utiles.imprimirArticulo('http://showbiz.publimetro.cl/showbiz/site/artic/20170105/pags/20170105222804.html'); return false;">
  <img src="/showbiz/imag/auxi/imp_of.gif" border="0" alt="Imprimir este Artículo" title="Imprimir este Artículo"  onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="25" height="25" />
</a>
<a href="#" onclick="FontSize.cambiaSize('mas'); return false;">
  <img src="/showbiz/imag/auxi/aum_of.gif" alt="Aumentar tamaño de letra" title="Aumentar tamaño de letra" onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="25" height="25" />
</a>
<a href="#" onclick="FontSize.cambiaSize('menos'); return false;">
  <img src="/showbiz/imag/auxi/dis_of.gif" border="0" alt="Disminuir tamaño de letra" title="Disminuir tamaño de letra" onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="25" height="25" />
</a>
</div>
<div class="separa"></div>

<h1 class="titular">Murió el destacado actor y comediante Andrés Rillón</h1>



<p class="bajada">Luego de haber estado internado desde diciembre por problemas cardíacos, el actor que interpretó al personaje "Don Pío" en el Jappening con Ja falleció.</p>
<!--comentario-->
<span class="sociales">
    <center>
    <table border="0" cellpadding="0" cellspacing="0" align="center" width="400">
        <tr>
            <td><!--<h3>Compartir</h3>--></td>
            <td>&nbsp;</td>
            <td width="130">
                <div class="fb-like" data-href="http://showbiz.publimetro.cl/murio-el-destacado-actor-y-comediante-andres-rillon/showbiz/2017-01-05/222804.html" data-width="200" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
            </td>
            <td>&nbsp;</td>
            <td>
                <a href="http://twitter.com/share" class="twitter-share-button" data-via="PublimetroChile" data-lang="es" data-url="http://showbiz.publimetro.cl/murio-el-destacado-actor-y-comediante-andres-rillon/showbiz/2017-01-05/222804.html" data-text="SHOWBIZ - Murió el destacado actor y comediante Andrés Rillón"></a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </td>
            <td>&nbsp;</td>
            <td>
                <!-- Coloca esta etiqueta donde quieras que se muestre el botón +1. -->
                <g:plusone size="medium" href="http://showbiz.publimetro.cl/murio-el-destacado-actor-y-comediante-andres-rillon/showbiz/2017-01-05/222804.html"></g:plusone>

                <!-- Coloca esta petición de presentación donde creas oportuno. -->
                <script type="text/javascript">
                  window.___gcfg = {lang: 'es-419'};

                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
            </td>
        </tr>
    </table>
    </center>
</span>

<div class="separa"></div>
<div class="nota">
<div class="cuerpo-tabs">
    <div class="cuerpo-layout-tabs">
    <div id="ca">
        <div class="imagslider">
          <!--Insertar Subtitulos -->

<!--/Insertar Subtitulos -->
          <!-- cxenseparse_start -->
            <div class="CUERPO"><p>El actor enfrentó numerosos problemas cardíacos, los cuales lo mantuvieron hospitalizado en un centro de salud debido a su delicado estado.</p>
<p>&nbsp;</p>
<p><img alt="Imagen foto_00000002" border="0" class="fotodrag" id="foto_00000002" name="foto_00000002" src="/showbiz/site/artic/20170105/imag/foto_0000000220170105222804.jpg" style="width: 80px;" data-w="670" data-h="450" /></p>
<p>&nbsp;</p>
<p>El pasado 19 de diciembre, la esposa del comediante, Elvira Reyes, afirmó que su marido tenia un problema en el corazón hace mucho tiempo, y que una vñalvula mala le ocasionó  la crisis, siendo posteriormente internado.</p>
<p>Al mismo tiempo, Rillón afirmaba que no le tenía miedo a la muerte, "No tengo miedo a la muerte en absoluto y no la puedo tener", afirmó en aquel momento, haciendo énfasis que en siete días más cumpliría sus 87 años. </p>
<p>Debido al estado de salud del actor, su amigo, Julio Jung tenía la intención de organizar un evento a beneficio para poder costear una prótesis vascular, la cual tiene un valor de $20 millones, prótesis que podía ayudarlo en su recuperación.</p></div>
        <!-- cxenseparse_end -->
        </div>
    </div>
    
    

    

 </div>


</div>
</div>
<div class="separa"></div>


  








<br>

<!-- /59391304/Chile/Showbiz/Desktop/Articulo/640x80_BTF1 -->
<div id='div-gpt-ad-1453485568778-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-9'); });
</script>
</div>

<div class="separa"></div>

   


<script type="text/javascript">
    $(document).ready(function() {
        
        $('.carouselMetro').elegantcarousel({
                delay:150,
                fade:300,
                slide:500,
                effect:'fade',                    
                orientation:'horizontal',
                loop: false,
                autoplay: false,
                time: 3000 });
        
        

    });
    
    
</script>
<div id="carrusel">
    <div id="lee">Ve También</div>
        <div class="inner">
            <div class="example horizontal">
                <div class="carouselMetro">
                    <a class="carousel_prev carousel_left" href="">prev</a>
                    <div class="carousel_container">
                        <ul class="portfolio_items">
                            
                            
                            
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'El fenomeno &quot;Soy Luna&quot; se anota un nuevo hito', 'El fenomeno &quot;Soy Luna&quot; se anota un nuevo hito']);"  target="_parent" href="/el-fenomeno-soy-luna-se-anota-un-nuevo-hito/showbiz/2017-01-06/163335.html"><img src="/showbiz/site/artic/20170106/imag/foto_0000000720170106163335.jpg" alt="El fenomeno &quot;Soy Luna&quot; se anota un nuevo hito" title="El fenomeno &quot;Soy Luna&quot; se anota un nuevo hito" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'El fenomeno &quot;Soy Luna&quot; se anota un nuevo hito', 'El fenomeno &quot;Soy Luna&quot; se anota un nuevo hito']);" target="_parent" href="/el-fenomeno-soy-luna-se-anota-un-nuevo-hito/showbiz/2017-01-06/163335.html">El fenomeno &quot;Soy Luna&quot; se anota un nuevo hito</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Fotos: Estos son los personajes de &quot;Sin senos sí hay paraíso&quot;', 'Fotos: Estos son los personajes de &quot;Sin senos sí hay paraíso&quot;']);"  target="_parent" href="/fotos-estos-son-los-personajes-de-sin-senos-si-hay-paraiso/showbiz/2017-01-06/104405.html"><img src="/showbiz/site/artic/20170106/imag/foto_0000002820170106104405.jpg" alt="Fotos: Estos son los personajes de &quot;Sin senos sí hay paraíso&quot;" title="Fotos: Estos son los personajes de &quot;Sin senos sí hay paraíso&quot;" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Fotos: Estos son los personajes de &quot;Sin senos sí hay paraíso&quot;', 'Fotos: Estos son los personajes de &quot;Sin senos sí hay paraíso&quot;']);" target="_parent" href="/fotos-estos-son-los-personajes-de-sin-senos-si-hay-paraiso/showbiz/2017-01-06/104405.html">Fotos: Estos son los personajes de &quot;Sin senos sí hay paraíso&quot;</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Fotos: Estos son los 26 confirmados para el reality &quot;Doble Tentación&quot; de Mega', 'Fotos: Estos son los 26 confirmados para el reality &quot;Doble Tentación&quot; de Mega']);"  target="_parent" href="/fotos-estos-son-los-26-confirmados-para-el-reality-doble-tentacion-de/showbiz/2017-01-06/101654.html"><img src="/showbiz/site/artic/20170106/imag/foto_0000000620170106101654.jpg" alt="Fotos: Estos son los 26 confirmados para el reality &quot;Doble Tentación&quot; de Mega" title="Fotos: Estos son los 26 confirmados para el reality &quot;Doble Tentación&quot; de Mega" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Fotos: Estos son los 26 confirmados para el reality &quot;Doble Tentación&quot; de Mega', 'Fotos: Estos son los 26 confirmados para el reality &quot;Doble Tentación&quot; de Mega']);" target="_parent" href="/fotos-estos-son-los-26-confirmados-para-el-reality-doble-tentacion-de/showbiz/2017-01-06/101654.html">Fotos: Estos son los 26 confirmados para el reality &quot;Doble Tentación&quot; de Mega</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Leonardo DiCaprio y Ben Affleck están entre los presentadores de los Globos de Oro', 'Leonardo DiCaprio y Ben Affleck están entre los presentadores de los Globos de Oro']);"  target="_parent" href="/leonardo-dicaprio-y-ben-affleck-estan-entre-los-presentadores-de-los/showbiz/2017-01-06/100034.html"><img src="/showbiz/site/artic/20170106/imag/foto_0000001020170106100034.jpg" alt="Leonardo DiCaprio y Ben Affleck están entre los presentadores de los Globos de Oro" title="Leonardo DiCaprio y Ben Affleck están entre los presentadores de los Globos de Oro" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Leonardo DiCaprio y Ben Affleck están entre los presentadores de los Globos de Oro', 'Leonardo DiCaprio y Ben Affleck están entre los presentadores de los Globos de Oro']);" target="_parent" href="/leonardo-dicaprio-y-ben-affleck-estan-entre-los-presentadores-de-los/showbiz/2017-01-06/100034.html">Leonardo DiCaprio y Ben Affleck están entre los presentadores de los Globos de Oro</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Danny Trejo relatará la historia de su vida en un documental', 'Danny Trejo relatará la historia de su vida en un documental']);"  target="_parent" href="/danny-trejo-relatara-la-historia-de-su-vida-en-un-documental/showbiz/2017-01-06/094842.html"><img src="/showbiz/site/artic/20170106/imag/foto_0000001220170106094842.jpg" alt="Danny Trejo relatará la historia de su vida en un documental" title="Danny Trejo relatará la historia de su vida en un documental" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Danny Trejo relatará la historia de su vida en un documental', 'Danny Trejo relatará la historia de su vida en un documental']);" target="_parent" href="/danny-trejo-relatara-la-historia-de-su-vida-en-un-documental/showbiz/2017-01-06/094842.html">Danny Trejo relatará la historia de su vida en un documental</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Murió el destacado actor y comediante Andrés Rillón', 'Murió el destacado actor y comediante Andrés Rillón']);"  target="_parent" href="/murio-el-destacado-actor-y-comediante-andres-rillon/showbiz/2017-01-05/222804.html"><img src="/showbiz/site/artic/20170105/imag/foto_0000000520170105222804.jpg" alt="Murió el destacado actor y comediante Andrés Rillón" title="Murió el destacado actor y comediante Andrés Rillón" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Murió el destacado actor y comediante Andrés Rillón', 'Murió el destacado actor y comediante Andrés Rillón']);" target="_parent" href="/murio-el-destacado-actor-y-comediante-andres-rillon/showbiz/2017-01-05/222804.html">Murió el destacado actor y comediante Andrés Rillón</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', '¡Atención! Se prepara una nueva versión de la serie televisiva &quot;Hechiceras&quot;', '¡Atención! Se prepara una nueva versión de la serie televisiva &quot;Hechiceras&quot;']);"  target="_parent" href="/atencion-se-prepara-una-nueva-version-de-la-serie-televisiva/showbiz/2017-01-05/184223.html"><img src="/showbiz/site/artic/20170105/imag/foto_0000002220170105184223.jpg" alt="¡Atención! Se prepara una nueva versión de la serie televisiva &quot;Hechiceras&quot;" title="¡Atención! Se prepara una nueva versión de la serie televisiva &quot;Hechiceras&quot;" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', '¡Atención! Se prepara una nueva versión de la serie televisiva &quot;Hechiceras&quot;', '¡Atención! Se prepara una nueva versión de la serie televisiva &quot;Hechiceras&quot;']);" target="_parent" href="/atencion-se-prepara-una-nueva-version-de-la-serie-televisiva/showbiz/2017-01-05/184223.html">¡Atención! Se prepara una nueva versión de la serie televisiva &quot;Hechiceras&quot;</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Los detalles de “Doble Tentación”, el nuevo reality de Mega', 'Los detalles de “Doble Tentación”, el nuevo reality de Mega']);"  target="_parent" href="/los-detalles-de-doble-tentacion-el-nuevo-reality-de-mega/showbiz/2017-01-05/182521.html"><img src="/showbiz/site/artic/20170105/imag/foto_0000000720170105182521.jpg" alt="Los detalles de “Doble Tentación”, el nuevo reality de Mega" title="Los detalles de “Doble Tentación”, el nuevo reality de Mega" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Los detalles de “Doble Tentación”, el nuevo reality de Mega', 'Los detalles de “Doble Tentación”, el nuevo reality de Mega']);" target="_parent" href="/los-detalles-de-doble-tentacion-el-nuevo-reality-de-mega/showbiz/2017-01-05/182521.html">Los detalles de “Doble Tentación”, el nuevo reality de Mega</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', '&quot;Un Diablo con Ángel&quot; tendrá hoy emisión especial', '&quot;Un Diablo con Ángel&quot; tendrá hoy emisión especial']);"  target="_parent" href="/un-diablo-con-angel-tendra-hoy-emision-especial/showbiz/2017-01-05/161400.html"><img src="/showbiz/site/artic/20170105/imag/foto_0000001620170105161400.jpg" alt="&quot;Un Diablo con Ángel&quot; tendrá hoy emisión especial" title="&quot;Un Diablo con Ángel&quot; tendrá hoy emisión especial" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', '&quot;Un Diablo con Ángel&quot; tendrá hoy emisión especial', '&quot;Un Diablo con Ángel&quot; tendrá hoy emisión especial']);" target="_parent" href="/un-diablo-con-angel-tendra-hoy-emision-especial/showbiz/2017-01-05/161400.html">&quot;Un Diablo con Ángel&quot; tendrá hoy emisión especial</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Actores de &quot;Preciosas&quot; se unen a reclamos por cambio de horario', 'Actores de &quot;Preciosas&quot; se unen a reclamos por cambio de horario']);"  target="_parent" href="/actores-de-preciosas-se-unen-a-reclamos-por-cambio-de-horario/showbiz/2017-01-05/130155.html"><img src="/showbiz/site/artic/20170105/imag/foto_0000001220170105130155.jpg" alt="Actores de &quot;Preciosas&quot; se unen a reclamos por cambio de horario" title="Actores de &quot;Preciosas&quot; se unen a reclamos por cambio de horario" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Actores de &quot;Preciosas&quot; se unen a reclamos por cambio de horario', 'Actores de &quot;Preciosas&quot; se unen a reclamos por cambio de horario']);" target="_parent" href="/actores-de-preciosas-se-unen-a-reclamos-por-cambio-de-horario/showbiz/2017-01-05/130155.html">Actores de &quot;Preciosas&quot; se unen a reclamos por cambio de horario</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Los últimos confirmados del reality de Mega', 'Los últimos confirmados del reality de Mega']);"  target="_parent" href="/los-ultimos-confirmados-del-reality-de-mega/showbiz/2017-01-05/130945.html"><img src="/showbiz/site/artic/20170105/imag/foto_0000001820170105130945.jpg" alt="Los últimos confirmados del reality de Mega" title="Los últimos confirmados del reality de Mega" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Los últimos confirmados del reality de Mega', 'Los últimos confirmados del reality de Mega']);" target="_parent" href="/los-ultimos-confirmados-del-reality-de-mega/showbiz/2017-01-05/130945.html">Los últimos confirmados del reality de Mega</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Cretton y su salida del 13: &quot;Me estaba haciendo mal permanecer ahí&quot;', 'Cretton y su salida del 13: &quot;Me estaba haciendo mal permanecer ahí&quot;']);"  target="_parent" href="/cretton-y-su-salida-del-13-me-estaba-haciendo-mal-permanecer-ahi/showbiz/2017-01-05/110525.html"><img src="/showbiz/site/artic/20170105/imag/foto_0000001220170105110525.jpg" alt="Cretton y su salida del 13: &quot;Me estaba haciendo mal permanecer ahí&quot;" title="Cretton y su salida del 13: &quot;Me estaba haciendo mal permanecer ahí&quot;" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Cretton y su salida del 13: &quot;Me estaba haciendo mal permanecer ahí&quot;', 'Cretton y su salida del 13: &quot;Me estaba haciendo mal permanecer ahí&quot;']);" target="_parent" href="/cretton-y-su-salida-del-13-me-estaba-haciendo-mal-permanecer-ahi/showbiz/2017-01-05/110525.html">Cretton y su salida del 13: &quot;Me estaba haciendo mal permanecer ahí&quot;</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', '¡No va más! Jean Philippe deja Canal 13', '¡No va más! Jean Philippe deja Canal 13']);"  target="_parent" href="/no-va-mas-jean-philippe-deja-canal-13/showbiz/2017-01-05/102918.html"><img src="/showbiz/site/artic/20170105/imag/foto_0000002920170105102918.jpg" alt="¡No va más! Jean Philippe deja Canal 13" title="¡No va más! Jean Philippe deja Canal 13" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', '¡No va más! Jean Philippe deja Canal 13', '¡No va más! Jean Philippe deja Canal 13']);" target="_parent" href="/no-va-mas-jean-philippe-deja-canal-13/showbiz/2017-01-05/102918.html">¡No va más! Jean Philippe deja Canal 13</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Estos tres actores saltan de la TV al Ironman de Pucón', 'Estos tres actores saltan de la TV al Ironman de Pucón']);"  target="_parent" href="/estos-tres-actores-saltan-de-la-tv-al-ironman-de-pucon/showbiz/2017-01-05/094755.html"><img src="/showbiz/site/artic/20170105/imag/foto_0000006020170105094755.jpg" alt="Estos tres actores saltan de la TV al Ironman de Pucón" title="Estos tres actores saltan de la TV al Ironman de Pucón" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Estos tres actores saltan de la TV al Ironman de Pucón', 'Estos tres actores saltan de la TV al Ironman de Pucón']);" target="_parent" href="/estos-tres-actores-saltan-de-la-tv-al-ironman-de-pucon/showbiz/2017-01-05/094755.html">Estos tres actores saltan de la TV al Ironman de Pucón</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Participante de &quot;Súper Shore&quot; de MTV se suma al nuevo reality de Mega', 'Participante de &quot;Súper Shore&quot; de MTV se suma al nuevo reality de Mega']);"  target="_parent" href="/participante-de-super-shore-de-mtv-se-suma-al-nuevo-reality-de-mega/showbiz/2017-01-05/090804.html"><img src="/showbiz/site/artic/20170105/imag/foto_0000001220170105090804.png" alt="Participante de &quot;Súper Shore&quot; de MTV se suma al nuevo reality de Mega" title="Participante de &quot;Súper Shore&quot; de MTV se suma al nuevo reality de Mega" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Participante de &quot;Súper Shore&quot; de MTV se suma al nuevo reality de Mega', 'Participante de &quot;Súper Shore&quot; de MTV se suma al nuevo reality de Mega']);" target="_parent" href="/participante-de-super-shore-de-mtv-se-suma-al-nuevo-reality-de-mega/showbiz/2017-01-05/090804.html">Participante de &quot;Súper Shore&quot; de MTV se suma al nuevo reality de Mega</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Codiciado chico reality es el nuevo confirmado para &quot;Doble Tentación&quot;', 'Codiciado chico reality es el nuevo confirmado para &quot;Doble Tentación&quot;']);"  target="_parent" href="/codiciado-chico-reality-es-el-nuevo-confirmado-para-doble-tentacion/showbiz/2017-01-04/122712.html"><img src="/showbiz/site/artic/20170104/imag/foto_0000001820170104122712.jpg" alt="Codiciado chico reality es el nuevo confirmado para &quot;Doble Tentación&quot;" title="Codiciado chico reality es el nuevo confirmado para &quot;Doble Tentación&quot;" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Codiciado chico reality es el nuevo confirmado para &quot;Doble Tentación&quot;', 'Codiciado chico reality es el nuevo confirmado para &quot;Doble Tentación&quot;']);" target="_parent" href="/codiciado-chico-reality-es-el-nuevo-confirmado-para-doble-tentacion/showbiz/2017-01-04/122712.html">Codiciado chico reality es el nuevo confirmado para &quot;Doble Tentación&quot;</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Jorge Hevia llega como invitado veraniego al matinal de TVN', 'Jorge Hevia llega como invitado veraniego al matinal de TVN']);"  target="_parent" href="/jorge-hevia-llega-como-invitado-veraniego-al-matinal-de-tvn/showbiz/2017-01-04/105753.html"><img src="/showbiz/site/artic/20170104/imag/foto_0000001320170104105753.png" alt="Jorge Hevia llega como invitado veraniego al matinal de TVN" title="Jorge Hevia llega como invitado veraniego al matinal de TVN" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Jorge Hevia llega como invitado veraniego al matinal de TVN', 'Jorge Hevia llega como invitado veraniego al matinal de TVN']);" target="_parent" href="/jorge-hevia-llega-como-invitado-veraniego-al-matinal-de-tvn/showbiz/2017-01-04/105753.html">Jorge Hevia llega como invitado veraniego al matinal de TVN</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'El saludo Josh Duhamel que sorprendió a sus fans chilenos', 'El saludo Josh Duhamel que sorprendió a sus fans chilenos']);"  target="_parent" href="/el-saludo-josh-duhamel-que-sorprendio-a-sus-fans-chilenos/showbiz/2017-01-03/185028.html"><img src="/showbiz/site/artic/20170103/imag/foto_0000001220170103185028.jpg" alt="El saludo Josh Duhamel que sorprendió a sus fans chilenos" title="El saludo Josh Duhamel que sorprendió a sus fans chilenos" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'El saludo Josh Duhamel que sorprendió a sus fans chilenos', 'El saludo Josh Duhamel que sorprendió a sus fans chilenos']);" target="_parent" href="/el-saludo-josh-duhamel-que-sorprendio-a-sus-fans-chilenos/showbiz/2017-01-03/185028.html">El saludo Josh Duhamel que sorprendió a sus fans chilenos</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Tras auspicioso debut, TVN define emisiones de &quot;Un Diablo con Ángel&quot;', 'Tras auspicioso debut, TVN define emisiones de &quot;Un Diablo con Ángel&quot;']);"  target="_parent" href="/tras-auspicioso-debut-tvn-define-emisiones-de-un-diablo-con-angel/showbiz/2017-01-03/173427.html"><img src="/showbiz/site/artic/20170103/imag/foto_0000000620170103173427.jpg" alt="Tras auspicioso debut, TVN define emisiones de &quot;Un Diablo con Ángel&quot;" title="Tras auspicioso debut, TVN define emisiones de &quot;Un Diablo con Ángel&quot;" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Tras auspicioso debut, TVN define emisiones de &quot;Un Diablo con Ángel&quot;', 'Tras auspicioso debut, TVN define emisiones de &quot;Un Diablo con Ángel&quot;']);" target="_parent" href="/tras-auspicioso-debut-tvn-define-emisiones-de-un-diablo-con-angel/showbiz/2017-01-03/173427.html">Tras auspicioso debut, TVN define emisiones de &quot;Un Diablo con Ángel&quot;</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Fotos: Estos son los personajes que darán vida a &quot;Kosem, La Sultana&quot;', 'Fotos: Estos son los personajes que darán vida a &quot;Kosem, La Sultana&quot;']);"  target="_parent" href="/fotos-estos-son-los-personajes-que-daran-vida-a-kosem-la-sultana/showbiz/2017-01-03/163122.html"><img src="/showbiz/site/artic/20170103/imag/foto_0000003020170103163122.jpg" alt="Fotos: Estos son los personajes que darán vida a &quot;Kosem, La Sultana&quot;" title="Fotos: Estos son los personajes que darán vida a &quot;Kosem, La Sultana&quot;" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Fotos: Estos son los personajes que darán vida a &quot;Kosem, La Sultana&quot;', 'Fotos: Estos son los personajes que darán vida a &quot;Kosem, La Sultana&quot;']);" target="_parent" href="/fotos-estos-son-los-personajes-que-daran-vida-a-kosem-la-sultana/showbiz/2017-01-03/163122.html">Fotos: Estos son los personajes que darán vida a &quot;Kosem, La Sultana&quot;</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Gala Caldirola se suma al &quot;Así Somos&quot;', 'Gala Caldirola se suma al &quot;Así Somos&quot;']);"  target="_parent" href="/gala-caldirola-se-suma-al-asi-somos/showbiz/2017-01-03/144335.html"><img src="/showbiz/site/artic/20170103/imag/foto_0000000620170103144335.jpg" alt="Gala Caldirola se suma al &quot;Así Somos&quot;" title="Gala Caldirola se suma al &quot;Así Somos&quot;" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Gala Caldirola se suma al &quot;Así Somos&quot;', 'Gala Caldirola se suma al &quot;Así Somos&quot;']);" target="_parent" href="/gala-caldirola-se-suma-al-asi-somos/showbiz/2017-01-03/144335.html">Gala Caldirola se suma al &quot;Así Somos&quot;</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Gabriel Cañas adelanta detalles de su oscuro rol en teleserie de Mega', 'Gabriel Cañas adelanta detalles de su oscuro rol en teleserie de Mega']);"  target="_parent" href="/gabriel-canas-adelanta-detalles-de-su-oscuro-rol-en-teleserie-de-mega/showbiz/2017-01-03/104058.html"><img src="/showbiz/site/artic/20170103/imag/foto_0000000620170103104058.jpg" alt="Gabriel Cañas adelanta detalles de su oscuro rol en teleserie de Mega" title="Gabriel Cañas adelanta detalles de su oscuro rol en teleserie de Mega" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Gabriel Cañas adelanta detalles de su oscuro rol en teleserie de Mega', 'Gabriel Cañas adelanta detalles de su oscuro rol en teleserie de Mega']);" target="_parent" href="/gabriel-canas-adelanta-detalles-de-su-oscuro-rol-en-teleserie-de-mega/showbiz/2017-01-03/104058.html">Gabriel Cañas adelanta detalles de su oscuro rol en teleserie de Mega</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', '¡Atención! Estos son los estrenos de Netflix para enero de 2017', '¡Atención! Estos son los estrenos de Netflix para enero de 2017']);"  target="_parent" href="/atencion-estos-son-los-estrenos-de-netflix-para-enero-de-2017/showbiz/2017-01-03/102704.html"><img src="/showbiz/site/artic/20170103/imag/foto_0000004620170103102704.jpg" alt="¡Atención! Estos son los estrenos de Netflix para enero de 2017" title="¡Atención! Estos son los estrenos de Netflix para enero de 2017" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', '¡Atención! Estos son los estrenos de Netflix para enero de 2017', '¡Atención! Estos son los estrenos de Netflix para enero de 2017']);" target="_parent" href="/atencion-estos-son-los-estrenos-de-netflix-para-enero-de-2017/showbiz/2017-01-03/102704.html">¡Atención! Estos son los estrenos de Netflix para enero de 2017</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Fotos: Así fue el promisorio debut de &quot;Un diablo con ángel&quot;', 'Fotos: Así fue el promisorio debut de &quot;Un diablo con ángel&quot;']);"  target="_parent" href="/fotos-asi-fue-el-promisorio-debut-de-un-diablo-con-angel/showbiz/2017-01-03/095028.html"><img src="/showbiz/site/artic/20170103/imag/foto_0000002020170103095028.jpg" alt="Fotos: Así fue el promisorio debut de &quot;Un diablo con ángel&quot;" title="Fotos: Así fue el promisorio debut de &quot;Un diablo con ángel&quot;" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Fotos: Así fue el promisorio debut de &quot;Un diablo con ángel&quot;', 'Fotos: Así fue el promisorio debut de &quot;Un diablo con ángel&quot;']);" target="_parent" href="/fotos-asi-fue-el-promisorio-debut-de-un-diablo-con-angel/showbiz/2017-01-03/095028.html">Fotos: Así fue el promisorio debut de &quot;Un diablo con ángel&quot;</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', '¿Vuelve a la TV? José Miguel Viñuela reaparece en matinal', '¿Vuelve a la TV? José Miguel Viñuela reaparece en matinal']);"  target="_parent" href="/vuelve-a-la-tv-jose-miguel-vinuela-reaparece-en-matinal/showbiz/2017-01-03/085719.html"><img src="/showbiz/site/artic/20170103/imag/foto_0000002020170103085719.jpg" alt="¿Vuelve a la TV? José Miguel Viñuela reaparece en matinal" title="¿Vuelve a la TV? José Miguel Viñuela reaparece en matinal" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', '¿Vuelve a la TV? José Miguel Viñuela reaparece en matinal', '¿Vuelve a la TV? José Miguel Viñuela reaparece en matinal']);" target="_parent" href="/vuelve-a-la-tv-jose-miguel-vinuela-reaparece-en-matinal/showbiz/2017-01-03/085719.html">¿Vuelve a la TV? José Miguel Viñuela reaparece en matinal</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Conocida actriz se suma al matinal &quot;Muy buenos días&quot;', 'Conocida actriz se suma al matinal &quot;Muy buenos días&quot;']);"  target="_parent" href="/conocida-actriz-se-suma-al-matinal-muy-buenos-dias/showbiz/2017-01-02/144602.html"><img src="/showbiz/site/artic/20170102/imag/foto_0000001020170102144602.jpg" alt="Conocida actriz se suma al matinal &quot;Muy buenos días&quot;" title="Conocida actriz se suma al matinal &quot;Muy buenos días&quot;" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Conocida actriz se suma al matinal &quot;Muy buenos días&quot;', 'Conocida actriz se suma al matinal &quot;Muy buenos días&quot;']);" target="_parent" href="/conocida-actriz-se-suma-al-matinal-muy-buenos-dias/showbiz/2017-01-02/144602.html">Conocida actriz se suma al matinal &quot;Muy buenos días&quot;</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', 'Amaro Gómez-Pablos llega a Mega como rostro cultural', 'Amaro Gómez-Pablos llega a Mega como rostro cultural']);"  target="_parent" href="/amaro-gomez-pablos-llega-a-mega-como-rostro-cultural/showbiz/2017-01-02/141308.html"><img src="/showbiz/site/artic/20170102/imag/foto_0000001020170102141308.jpg" alt="Amaro Gómez-Pablos llega a Mega como rostro cultural" title="Amaro Gómez-Pablos llega a Mega como rostro cultural" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', 'Amaro Gómez-Pablos llega a Mega como rostro cultural', 'Amaro Gómez-Pablos llega a Mega como rostro cultural']);" target="_parent" href="/amaro-gomez-pablos-llega-a-mega-como-rostro-cultural/showbiz/2017-01-02/141308.html">Amaro Gómez-Pablos llega a Mega como rostro cultural</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                           
                           
                            
                            
                                
                                    <li>
                                        <div class="inner">
                                            <a onclick="_gaq.push(['_trackEvent', 'Click', '&quot;Sherlock&quot; estrena su cuarta temporada el 1 de enero', '&quot;Sherlock&quot; estrena su cuarta temporada el 1 de enero']);"  target="_parent" href="/sherlock-estrena-su-cuarta-temporada-el-1-de-enero/showbiz/2016-12-30/152554.html"><img src="/showbiz/site/artic/20161230/imag/foto_0000001820161230152554.jpg" alt="&quot;Sherlock&quot; estrena su cuarta temporada el 1 de enero" title="&quot;Sherlock&quot; estrena su cuarta temporada el 1 de enero" width="220" height="140" /></a>
                                            <div class="texto"><a onclick="_gaq.push(['_trackEvent', 'Click', '&quot;Sherlock&quot; estrena su cuarta temporada el 1 de enero', '&quot;Sherlock&quot; estrena su cuarta temporada el 1 de enero']);" target="_parent" href="/sherlock-estrena-su-cuarta-temporada-el-1-de-enero/showbiz/2016-12-30/152554.html">&quot;Sherlock&quot; estrena su cuarta temporada el 1 de enero</a></div>
                                        </div>
                                    </li>
                               
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                           
                            
                            
                                
                           
                           
                            
                        </ul>
                    </div>
                    <a  class="carousel_next carousel_right" href="">next</a>
                </div>
            </div>
        </div>
</div>  <div class="separa"></div>


<!-- begin articulos relacionados -->


    
<div class="box-descargas">
  <div class="rot">Vea tambi&eacute;n:</div>
  
    <div class="file">
      + <a href="/lo-mejor-de-mediomundo-regresa-a-c13-como-homenaje-a-andres-rillon/showbiz/2017-01-07/145301.html">Lo mejor de "Mediomundo" regresa a C13 como homenaje a Andrés Rillón</a>
    </div>
  
    <div class="file">
      + <a href="/el-fenomeno-soy-luna-se-anota-un-nuevo-hito/showbiz/2017-01-06/163335.html">El fenomeno "Soy Luna" se anota un nuevo hito</a>
    </div>
  
    <div class="file">
      + <a href="/fotos-estos-son-los-personajes-de-sin-senos-si-hay-paraiso/showbiz/2017-01-06/104405.html">Fotos: Estos son los personajes de "Sin senos sí hay paraíso"</a>
    </div>
  

   </div>    

<!-- end articulos relacionados -->

<div class="separa"></div>
<!--
<div class="relacionados">
    <div class="relacionados-space">
        <span class="relacionados-header"> Más de TV    </span><br>
        <ul>
            
            
           
            
                
                    
                    
                    <li>
                        <a href="/el-fenomeno-soy-luna-se-anota-un-nuevo-hito/showbiz/2017-01-06/163335.html" title="El fenomeno &quot;Soy Luna&quot; se anota un nuevo hito" onclick="_gaq.push(['_trackEvent', 'Click_NR', 'El fenomeno &quot;Soy Luna&quot; se anota un nuevo hito', 'El fenomeno &quot;Soy Luna&quot; se anota un nuevo hito']);">
                            <div class="relacionados-img"><img src="/showbiz/site/artic/20170106/imag/foto_0000000520170106163335.jpg" alt="El fenomeno &quot;Soy Luna&quot; se anota un nuevo hito" title="El fenomeno &quot;Soy Luna&quot; se anota un nuevo hito" class="relacionados-foto" border="0"></div>
                            <h3 class="relacionados-titulo">El fenomeno &quot;Soy Luna&quot; se anota un nuevo hito</h3>
                        </a>
                    </li>
                    
                    
                    
                    
                    
               
           
           
            
                
                    
                    
                    
                    <li style="margin-right:15px;">
                        <a href="/fotos-estos-son-los-personajes-de-sin-senos-si-hay-paraiso/showbiz/2017-01-06/104405.html" title="Fotos: Estos son los personajes de &quot;Sin senos sí hay paraíso&quot;" onclick="_gaq.push(['_trackEvent', 'Click_NR', 'Fotos: Estos son los personajes de &quot;Sin senos sí hay paraíso&quot;', 'Fotos: Estos son los personajes de &quot;Sin senos sí hay paraíso&quot;']);">
                            <div class="relacionados-img"><img src="/showbiz/site/artic/20170106/imag/foto_0000002620170106104405.jpg" alt="Fotos: Estos son los personajes de &quot;Sin senos sí hay paraíso&quot;" title="Fotos: Estos son los personajes de &quot;Sin senos sí hay paraíso&quot;" class="relacionados-foto" border="0"></div>
                            <h3 class="relacionados-titulo">Fotos: Estos son los personajes de &quot;Sin senos sí hay paraíso&quot;</h3>
                        </a>
                    </li>
                    
                    
                    
                    
               
           
           
            
                
                    
                    
                    
                    
                    <li>
                        <a href="/fotos-estos-son-los-26-confirmados-para-el-reality-doble-tentacion-de/showbiz/2017-01-06/101654.html" title="Fotos: Estos son los 26 confirmados para el reality &quot;Doble Tentación&quot; de Mega" onclick="_gaq.push(['_trackEvent', 'Click_NR', 'Fotos: Estos son los 26 confirmados para el reality &quot;Doble Tentación&quot; de Mega', 'Fotos: Estos son los 26 confirmados para el reality &quot;Doble Tentación&quot; de Mega']);">
                            <div class="relacionados-img"><img src="/showbiz/site/artic/20170106/imag/foto_0000000420170106101654.jpg" alt="Fotos: Estos son los 26 confirmados para el reality &quot;Doble Tentación&quot; de Mega" title="Fotos: Estos son los 26 confirmados para el reality &quot;Doble Tentación&quot; de Mega" class="relacionados-foto" border="0"></div>
                            <h3 class="relacionados-titulo">Fotos: Estos son los 26 confirmados para el reality &quot;Doble Tentación&quot; de Mega</h3>
                        </a>
                    </li>
                    
                    
                    
               
           
           
            
                
                    
                    
                    
                    
                    
                    <li style="margin-right:15px;">
                        <a href="/leonardo-dicaprio-y-ben-affleck-estan-entre-los-presentadores-de-los/showbiz/2017-01-06/100034.html" title="Leonardo DiCaprio y Ben Affleck están entre los presentadores de los Globos de Oro" onclick="_gaq.push(['_trackEvent', 'Click_NR', 'Leonardo DiCaprio y Ben Affleck están entre los presentadores de los Globos de Oro', 'Leonardo DiCaprio y Ben Affleck están entre los presentadores de los Globos de Oro']);">
                            <div class="relacionados-img"><img src="/showbiz/site/artic/20170106/imag/foto_0000000820170106100034.jpg" alt="Leonardo DiCaprio y Ben Affleck están entre los presentadores de los Globos de Oro" title="Leonardo DiCaprio y Ben Affleck están entre los presentadores de los Globos de Oro" class="relacionados-foto" border="0"></div>
                            <h3 class="relacionados-titulo">Leonardo DiCaprio y Ben Affleck están entre los presentadores de los Globos de Oro</h3>
                        </a>
                    </li>
                    
                    
               
           
           
            
                
                    
                    
                    
                    
                    
                    
                    <li>
                        <a href="/danny-trejo-relatara-la-historia-de-su-vida-en-un-documental/showbiz/2017-01-06/094842.html" title="Danny Trejo relatará la historia de su vida en un documental" onclick="_gaq.push(['_trackEvent', 'Click_NR', 'Danny Trejo relatará la historia de su vida en un documental', 'Danny Trejo relatará la historia de su vida en un documental']);">
                            <div class="relacionados-img"><img src="/showbiz/site/artic/20170106/imag/foto_0000001020170106094842.jpg" alt="Danny Trejo relatará la historia de su vida en un documental" title="Danny Trejo relatará la historia de su vida en un documental" class="relacionados-foto" border="0"></div>
                            <h3 class="relacionados-titulo">Danny Trejo relatará la historia de su vida en un documental</h3>
                        </a>
                    </li>
                    
               
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
            
                
           
           
        </ul>
    </div>
</div><style>

@media only screen and (min-width:720px) 
{
/* barra con 3 notas destacadas */
.bottomMenu {
    display: none;
    background:#FFF;
    position: fixed;
    bottom: 10px;
    max-width: 728px;
    width: 100%;
    text-align:center;
    z-index: 1;
    right:10px;
    box-shadow:-1px 0 8px 0px #71176e;
    border:#71176e 2px solid;
}
#ocultar{position:absolute; right:-5px; top:-20px; cursor:pointer;}



#barra ul{float: left;list-style-type: none;width: 100%;margin:10px 0 0 0; overflow:hidden; padding:0;}
#barra li {
    color: #FFFFFF;
    width:100%;
    height:240px;
    font-weight: normal;
    margin: 5px auto;
    position:relative;
    max-width:200px; 
    width:100%; 
    border-right:#71176e 2px solid;
    padding:0 15px;
    float:left;
}
#barra li a { text-align:left;
    color: #2C2924;
    font-family: Arial,Helvetica,sans-serif;
    font-size: 16px;
    font-weight: normal;
    text-decoration: none; 
}

#barra li img{max-width:200px; max-height:130px; height:100%; width:100%; float:left; display:block;  box-shadow:-1px 0 4px 0 #e2e2e2; border:#e2e2e2 1px solid;}
.font-17{font-family:Arial, Helvetica, sans-serif; font-weight:normal; font-size:17px;  margin:0; padding:5px 10px; color:#333; display:inline-block !important;}
/*Fin barra 3 notas destacadas*/
}
@media only screen and (max-width:720px) 
{
    .bottomMenu{display:none;}
}

</style>


<div id="barra" class="bottomMenu">
    <img  id="ocultar" src="http://showbiz.publimetro.cl/showbiz/imag/bg/close.png"  onclick="_gaq.push(['_trackEvent', 'BarraCerrar', 'Botón Cerrar', 'Botón Cerrar']);" border="0" />
    <ul>
        
        
        
                    
            
             
       
            
        
        
        
        
        
                    
            
             
       
            
        
        
        
        
        
                    
            
             
       
            
        
        
        
        
        
                    
            
                <li>
                    <a href="http://showbiz.publimetro.cl/lo-mejor-de-mediomundo-regresa-a-c13-como-homenaje-a-andres-rillon/showbiz/2017-01-07/145301.html" title="Lo mejor de &quot;Mediomundo&quot; regresa a C13 como homenaje a Andrés Rillón" onclick="_gaq.push(['_trackEvent', 'ClickBarra', 'Lo mejor de &quot;Mediomundo&quot; regresa a C13 como homenaje a Andrés Rillón', 'Lo mejor de &quot;Mediomundo&quot; regresa a C13 como homenaje a Andrés Rillón']);">
                    
                    <h3 class=font-17>Lo mejor de &quot;Mediomundo&quot; regresa a C13 como homenaje a Andrés Rillón</h3>
                    </a>
                </li>
             
             
       
            
        
        
        
        
        
                    
            
                <li>
                    <a href="http://showbiz.publimetro.cl/selena-gomez-disparo-contra-maluma-por-machista/showbiz/2017-01-07/134835.html" title="Selena Gómez &quot;disparó&quot; contra Maluma por &quot;machista&quot;" onclick="_gaq.push(['_trackEvent', 'ClickBarra', 'Selena Gómez &quot;disparó&quot; contra Maluma por &quot;machista&quot;', 'Selena Gómez &quot;disparó&quot; contra Maluma por &quot;machista&quot;']);">
                    <img src='http://showbiz.publimetro.cl/showbiz/site/artic/20170107/imag/foto_0000001620170107134835.png' alt="Selena Gómez &quot;disparó&quot; contra Maluma por &quot;machista&quot;" title="Selena Gómez &quot;disparó&quot; contra Maluma por &quot;machista&quot;" width="200"><br>
                    <h3 class=font-17>Selena Gómez &quot;disparó&quot; contra Maluma por &quot;machista&quot;</h3>
                    </a>
                </li>
             
             
       
            
        
        
        
        
        
                    
            
                <li>
                    <a href="http://showbiz.publimetro.cl/pesar-en-argentina-por-fallecimiento-de-escritor-ricardo-piglia/showbiz/2017-01-07/093443.html" title="Pesar en Argentina por fallecimiento de escritor Ricardo Piglia" onclick="_gaq.push(['_trackEvent', 'ClickBarra', 'Pesar en Argentina por fallecimiento de escritor Ricardo Piglia', 'Pesar en Argentina por fallecimiento de escritor Ricardo Piglia']);">
                    <img src='http://showbiz.publimetro.cl/showbiz/site/artic/20170107/imag/foto_0000000920170107093443.jpg' alt="Pesar en Argentina por fallecimiento de escritor Ricardo Piglia" title="Pesar en Argentina por fallecimiento de escritor Ricardo Piglia" width="200"><br>
                    <h3 class=font-17>Pesar en Argentina por fallecimiento de escritor Ricardo Piglia</h3>
                    </a>
                </li>
             
             
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
        
        
                    
       
            
        
        
        
    </ul>
</div>


<script>
var device = navigator.userAgent

if (device.match(/Iphone/i)|| device.match(/Ipod/i)|| device.match(/Android/i)|| device.match(/J2ME/i)|| device.match(/BlackBerry/i)|| device.match(/iPhone|iPad|iPod/i)|| device.match(/Opera Mini/i)|| device.match(/IEMobile/i)|| device.match(/Mobile/i)|| device.match(/Windows Phone/i)|| device.match(/windows mobile/i)|| device.match(/windows ce/i)|| device.match(/webOS/i)|| device.match(/palm/i)|| device.match(/bada/i)|| device.match(/series60/i)|| device.match(/nokia/i)|| device.match(/symbian/i)|| device.match(/HTC/i))
{ 
}
else
{
    //BARRA
    $( "#barra li" ).last().css( "border", "none" );
    $( "#barra li" ).first().css( "padding-left", "32px" );
    $( "#barra li" ).last().css( "padding-right", "0" );
    
    //menu principal
    $( ".menu li" ).last().css( "border", "0" );
        
    var estado="show";
    
    $(document).scroll(function () {
        var y = $(this).scrollTop();
        if (y > 600) {
            if(estado == "show"){$('.bottomMenu').fadeIn();}
        } else {
            $("#ocultar").click(function(event){
                event.preventDefault();
                $('.bottomMenu').fadeOut();
                $("#barra").hide("slow");
                estado="hide";
           });
           $("#mostrar").click(function(event){
                event.preventDefault();
                $("#barra").show(1000);
           });
        }
        
    });
}
</script>-->
<div class="separa"></div>
<!-- "Showbiz_670x400" (section "Showbiz") -->
<center>
<script type="text/javascript" src="http://eas21.emediate.eu/eas?cu=24028;cre=mu;js=y;pageviewid=;target=_blank"></script>
</center>
<div class="separa"></div>
<div class="separa2"></div>
<div class="facebook_comentarios">
    <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <fb:comments href="http://showbiz.publimetro.cl/showbiz/site/artic/20170105/pags/20170105222804.html" num_posts="10" width="650">
    </fb:comments>
</div>



<div class="subir"><a href="#top">subir</a> | <a href="#" onclick="history.go(-1); return false;">volver</a></div>

        </section>
        <!--Aside-->

<style>
aside div{margin:10px 0; float:left;}
</style>
<aside>
    <!-- /59391304/Chile/Showbiz/Desktop/Articulo/300x250_ATF1 -->
    <div id='div-gpt-ad-1453485568778-0'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-0'); });
    </script>
    </div>
    
    <!-- /59391304/Chile/Showbiz/Desktop/Articulo/300x250_ATF2 -->
    <div id='div-gpt-ad-1453485568778-1'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-1'); });
    </script>
    </div>
  
  
        <!-- /59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF1 -->
        <div id='div-gpt-ad-1453485568778-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-2'); });
        </script>
        </div>
        
  <div class="box-topfive">
  <!-- top five -->
  
  </div>
<!-- /top five -->

<!-- /59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF2 -->
<div id='div-gpt-ad-1453485568778-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-3'); });
</script>
</div>

<div class="ultimo-minuto">
  <div id="adv1" class="tabs">
    <ul>
      <li><a href="#ta">Último Minuto </a></li>
      <li><a href="#tb">más visto</a></li>
      <li><a href="#tc">más comentado</a></li>
    </ul>
   </div>

  <div class="layout-tabs">
    <div id="ta">
    


<article class="cont-tabs">
  <span class="hora">21:48</span>
  <h3><a href="/el-emotivo-show-de-despedida-de-jorge-gonzalez/showbiz/2017-01-07/215033.html">
   El emotivo show de despedida de Jorge González </a></h3>
</article>



<article class="cont-tabs">
  <span class="hora">17:57</span>
  <h3><a href="/los-momentos-politicos-durante-la-cumbre-del-rock/showbiz/2017-01-07/182049.html">
   Los momentos políticos durante "La Cumbre del Rock" </a></h3>
</article>



<article class="cont-tabs">
  <span class="hora">16:11</span>
  <h3><a href="/ben-affleck-tendria-nuevo-amor-mira-las-primeras-fotos/showbiz/2017-01-07/170623.html">
   Ben Affleck tendría nuevo amor: ¡Mira las primeras fotos! </a></h3>
</article>



<article class="cont-tabs">
  <span class="hora">14:39</span>
  <h3><a href="/lo-mejor-de-mediomundo-regresa-a-c13-como-homenaje-a-andres-rillon/showbiz/2017-01-07/145301.html">
   Lo mejor de "Mediomundo" regresa a C13 como homenaje a Andrés Rillón </a></h3>
</article>



<article class="cont-tabs">
  <span class="hora">13:47</span>
  <h3><a href="/selena-gomez-disparo-contra-maluma-por-machista/showbiz/2017-01-07/134835.html">
   Selena Gómez "disparó" contra Maluma por "machista" </a></h3>
</article>












    </div>

    <div id="tb">
    
<article class="cont-tabs">
  <h3><a href="/estrellas-de-disney-y-nickelodeon-que-posaron-sin-ropa/showbiz/2015-09-09/160116.html">Estrellas de Disney y Nickelodeon que posaron sin ropa</a></h3>
</article>
<!-- sstlm art: 189 -->
<article class="cont-tabs">
  <h3><a href="/famosas-que-fueron-hackeadas-y-filtraron-sus-fotos-intimas/showbiz/2016-06-01/130015.html">Famosas que fueron hackeadas y filtraron sus fotos íntimas</a></h3>
</article>
<!-- sstlm art: 182 -->
<article class="cont-tabs">
  <h3><a href="/25-anos-despues-asi-se-ve-el-elenco-de-un-detective-en-el-kinder/showbiz/2015-08-04/180136.html">25 años después: Así se ve el elenco de “Un detective en el kinder”</a></h3>
</article>
<!-- sstlm art: 174 -->
<article class="cont-tabs">
  <h3><a href="/asi-crecio-la-novia-de-jaden-smith-en-karate-kid/showbiz/2016-04-01/060112.html">Así creció la novia de Jaden Smith en "Karate Kid"</a></h3>
</article>
<!-- sstlm art: 156 -->
<article class="cont-tabs">
  <h3><a href="/fotos-asi-estan-los-actores-de-la-momia-17-anos-despues/showbiz/2016-06-30/200100.html">Fotos: Así están los actores de "La Momia" 17 años después</a></h3>
</article>
<!-- sstlm art: 152 -->
    </div>

    <div id="tc">
            </div>
 </div>

<script type="text/javascript">
  $("#adv1 ul").idTabs('ta',function(id,list,set) {
    $("a",set).removeClass("selected").filter("[href='"+id+"']",set).addClass("selected");
    for(i in list) $(list[i]).hide();
    $(id).fadeIn('slow');
  });
</script>
</div>

<!-- /59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF3 -->
<div id='div-gpt-ad-1453485568778-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-4'); });
</script>
</div>
  
  
 <!-- /59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF4 -->
<div id='div-gpt-ad-1453485568778-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-5'); });
</script>
</div>

<!-- /59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF5 -->
<div id='div-gpt-ad-1453485568778-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-6'); });
</script>
</div>

<!-- /59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF6 -->
<div id='div-gpt-ad-1453485568778-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-7'); });
</script>
</div>

<!-- /59391304/Chile/Showbiz/Desktop/Articulo/300x250_BTF7 -->
<div id='div-gpt-ad-1453485568778-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-8'); });
</script>
</div>
</aside>
<!--/Aside-->     </div>
  </div>
<div class="fb-recommendations-bar" data-site="showbiz.publimetro.cl" data-read-time="1" data-side="right" data-action="like"></div>

    


<center>
<style>
#div-gpt-ad-1453485568778-11 img{float:none !important;} 
</style>
<!-- /59391304/Chile/Showbiz/Desktop/Articulo/Bottom -->
<div id='div-gpt-ad-1453485568778-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453485568778-11'); });
</script>
</div>
</center>
<footer id="footer">
  <section class="footer">
    <div class="col155 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Navega por Publimetro.cl</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/" target="_top" >Inicio</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/noticias/cronica/" target="_top" >Crónica</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/noticias/mundo/" target="_top" >Mundo</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/economia/" target="_top" >Economía</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/deportes/" target="_top" >Deportes</a></li>
    
  
        
      </ul>
    </div>

    <div class="col160 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Actividades</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="http://www.diariopyme.cl/#" target="_top" >Teknik</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.diariopyme.cl/#" target="_top" >Medio Ambiente</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.diariopyme.cl/#" target="_top" >Espectáculos</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.diariopyme.cl/#" target="_top" >Moda y Estilo</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/concursos/" target="_top" >Concursos</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://videos.publimetro.cl/" target="_top" >Videos</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://blogs.publimetro.cl/" target="_top" >Blogs</a></li>
    
  
        
      </ul>
    </div>

    <div class="col190 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Visita también</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="http://www.readmetro.com/en/" target="_top" >Revista Casas</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.readmetro.com/en/" target="_top" >Revista Mujeres(blog)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.diariopyme.cl/" target="_top" >DiarioPyme.com</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.tacometro.cl/" target="_top" >Revista Tacómetro</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.readmetro.com/en/" target="_top" >Tacómetro Especial</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.readmetro.com/en/" target="_top" >Motos</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.readmetro.com/en/" target="_top" >El Gráfico</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.subtv.cl/" target="_top" >SubTV</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.zonainmobiliaria.cl/" target="_top" >Zona Inmobiliaria</a></li>
    
  
        
      </ul>
    </div>

    <div class="col260 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Publimetro en las redes sociales</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="https://www.facebook.com/publimetro" target="_top" >Facebook de Publimetro</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://friendfeed.com/publimetrochile" target="_top" >FrienFeed de Publimetro(PublimetroChile)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetrochile" target="_top" >Twitter de Publimetro(PublimetroChile)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetroc" target="_top" >Crónica(Publimetro)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetromundo" target="_top" >Mundo(PublimetroMundo)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/TeknikChile" target="_top" >Teknik (teknikChile)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetrosport" target="_top" >Deportes (PublimetroSport)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetroe" target="_top" >Espectáculos (PublimetroE)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetroblogs" target="_top" >Blogs de Publimetro (PublimetroBlogs)</a></li>
    
  
        
      </ul>
    </div>

    <div class="col120 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Metro en el mundo</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metroecuador.com.ec/" target="_top" >Metro Hoy Ecuador</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.com.mx/" target="_top" >Publimetro México</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metro.se/" target="_top" >Metro Suecia</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://metronews.ca/" target="_top" >Metro Canadá</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/" target="_top" >Metro Francia</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metronews.it/" target="_top" >Metro Italia</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metronieuws.nl/" target="_top" >Metro Holanda</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metro.lu/" target="_top" >Metro Internacional</a></li>
    
  
        
      </ul>
    </div>
  </section>
  <section class="footer-bottom">
    
      <article class="auxi-footer">
         <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
<tbody>
<tr>
<td align="left" valign="middle">
<table align="left" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td align="left" valign="middle"><img alt="Imagen foto_00000001" border="0" id="foto_00000001" name="foto_00000001" src="/showbiz/site/artic/20121005/imag/foto_0000000120121005124541.jpg" /></td>
</tr>
</tbody>
</table>
<table align="right" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td align="right" valign="middle">Venta de Publicidad: 56 2 421 5900 ó <a href="mailto:comercial@publimetro.cl">comercial@publimetro.cl</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table> 
      </article>
    
  </section>
</footer>

<!-- AudienceScience Async Data Collection Tag --> 

<script>
(function() {
 var csid = "F09828";
 var bpid = "publimetro";
 var e = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
 e.async = true;
 s.parentNode.insertBefore(e, s);
})();
</script>

<!-- End AudienceScience Data Collection Tag -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPG3KT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPG3KT');</script>
<!-- End Google Tag Manager -->    <script language="JavaScript" type="text/javascript">
    sst8('showbiz', 'art', '35148', 'TV;20170105222804', 'Murió el destacado actor y comediante Andrés Rillón');
    sst8_lomas('art', '20170105222804');
    </script>
    

<script src='http://ads42354.hotwords.com/show.jsp?id=43405&amp;cor=FF0000&amp;tag=div&amp;atr=class&amp;vatr=nota'></script>
  </body>
</html>